Apresentação do PowerPoint - ?oMatos_Informática.pdf · A planilha mostra uma lista de gastos em

download Apresentação do PowerPoint - ?oMatos_Informática.pdf · A planilha mostra uma lista de gastos em

of 26

  • date post

    09-Nov-2018
  • Category

    Documents

  • view

    215
  • download

    0

Embed Size (px)

Transcript of Apresentação do PowerPoint - ?oMatos_Informática.pdf · A planilha mostra uma lista de gastos em

  • INFORMTICA

    LO MATOS

  • 1. (VUNESP 2014 PCSP) Um Assistente de Gesto Escolar, pormeio do Internet Explorer, em sua configurao padro, acessaum site aguardando a publicao de um edital que pode ser feitaa qualquer momento. Ao constatar que o edital ainda no estdisponvel, o assistente, por meio de atalho do teclado, decideatualizar a pgina que est sendo exibida no navegador. Assinale aalternativa que contm o atalho descrito no enunciado.

    a) F2

    b) F5

    c) ESC

    d) F7

    e) F11

  • 2. (VUNESP 2015 PREF. SO JOS/SP) Assinale a alternativa quecontm o atalho por teclado para abrir uma nova aba, na mesmajanela aberta atualmente.

    a) CTRL + T

    b) CTRL + N

    c) CTRL + B

    d) CTRL + A

    e) CTRL + H

  • 3. (VUNESP 2015 PREF. SO JOS/SP) Assinale a alternativa quecontm o atalho por teclado para abrir uma nova aba, na mesmajanela aberta atualmente.

    a) CTRL + T

    b) CTRL + N

    c) CTRL + B

    d) CTRL + A

    e) CTRL + H

  • 4. (VUNESP 2015 UNESP) Assinale a alternativa que apresenta oatalho por teclado utilizado para abrir a lista de downloads.

    a) CTRL + J

    b) CTRL + H

    c) CTRL + I

    d) CTRL + F

    e) CTRL + T

  • 5. (VUNESP 2016 PREF. DE PRESIDENTE PRUDENTE/SP) NoGoogle, para restringir os resultados muito abrangentes, possvel utilizar um ou mais filtros na pgina de pesquisa. No casode imagens, possvel utilizar o seguinte filtro de proporo:

    a) Maior que 1024 x 768.

    b) Clip art.

    c) Panormica.

    d) Animao.

    e) cone.

  • 6. (VUNESP 2013 PC/SP) Observe o argumento de busca que ousurio far utilizando o Google, na ilustrao apresentada aseguir.

    Com base na figura e no que foi digitado, assinale a alternativacorreta.

  • a) Ser pesquisado o conjunto exato de palavras.

    b) A pesquisa trar como resultados o que encontrar comoantnimo do que foi digitado.

    c) O conjunto de palavras ser excludo dos resultadospesquisados.

    d) A pesquisa trar somente as imagens e vdeos norelacionados ao argumento digitado.

    e) Alm das palavras digitadas, a pesquisa tambm trar os seussinnimos.

  • 7. (VUNESP 2014 PCSP) Em uma planilha elaborada no MS-Excel,a clula A1 possui a palavra Casa, e a clula B1, a palavra amarela.Uma frmula que pode ser colocada na clula C1, de modo queela exiba o resultado da concatenao dos contedos das clulasA1 e B1, exibindo Casa amarela, com um espao entre as duaspalavras, :

    a) =A1&"espao"&B1

    b) =A1&" "&B1

    c) =A1&space&B1

    d) =A1+20h+B1

    e) =CONC(A1; space; B1)

  • 8. (VUNESP 2014 IPT-SP) Observe a planilha a seguir, sendoeditada por meio do MS-EXCEL.

    Assinale a alternativa que contm o resultado que a clula D1apresentar aps ser preenchida com a seguinte frmula:

    =CONT.VALORES(A2:C3)

  • a) 1

    b) 2

    c) 4

    d) 5

    e) 6

  • 9. (VUNESP 2015 CRO/SP) Observe a planilha a seguir, sendoeditada por meio do MS-Excel 2016, em sua configurao padro.

    Assinale a alternativa que indica o valor obtido na clula A3, apsser preenchida com a frmula a seguir.

    =MDIA(A1:C2;D1;D2)

  • a) 1

    b) 2

    c) 3

    d) 4

    e) 5

  • 10. (VUNESP 2015 UNESP) Observe a planilha seguinte, sendoeditada por meio do Excel, em sua configurao padro.

    Assinale a alternativa que contm o resultado da clula A4 apsser preenchida com a frmula

    =MDIA(MAIOR(A1:C3;2);MENOR(A1:C3;2))

    a) 1 b) 3 c) 5 d) 7 e) 9

  • 11. (VUNESP 2014 SP-URBANISMO) Observe a planilha a seguir,sendo editada por meio do MS-Excel 2016, em sua configuraopadro.

  • A planilha mostra uma lista de gastos em 3 projetos distintos depaisagismo. O usurio deseja saber o gasto total do Projeto 1, ouseja, deseja somar os valores da coluna C relacionados ao Projeto1. Assinale a alternativa que contm a frmula que deve serusada para somar apenas os valores do Projeto 1.

    a) =SOMASE(A2:A8;Projeto 1";C2:C8)

    b) =SOMA(Projeto 1";C2:C8)

    c) =SOMASE(C2:C8;Projeto 1";A2:A8)

    d) =SE(Projeto 1"; SOMA(Valor))

    e) =SOMA(C2:C8;Projeto 1")

  • 12. (VUNESP 2014 SP-URBANISMO) A figura ilustra umaplanilha que est sendo editada no Excel, a partir da suaconfigurao padro. A planilha controla os preos deuma farmcia. A coluna A indica o nome do remdio, acoluna B indica o preo pelo qual foi comprado oremdio, e a coluna C indica o preo de venda para oconsumidor. A margem de lucro em qualquer produtovendido de 50% sobre o preo de compra. A frmula aser aplicada na clula C4 para calcular o preo de vendado produto Predisim:

  • a) =B4 * 50%. b) =B4 * (1 + 50%). c) =B4 + 50%. d) =B4 * (1 + 5%). e) =B4 * (1 + 55,5)%.

  • 13. (VUNESP 2015 SEAG) Considere a planilha do MS-Excel 2016, na sua configurao padro, exposta nafigura.

  • Digitando =PROCV(A3;A7:F9;4;FALSO) na clula B3, oresultado da frmula ser:

    a) R$ 7.000,00

    b) Ass Adm I

    c) Ass Adm II

    d) 04/11/1998

    e) 17/06/2014

  • 14. (VUNESP 2015 SEAG) Considerando o MicrosoftExcel 2007, em sua configurao padro, assinale aalternativa que apresenta o resultado da frmula=PROCV(10;B2:D9;3;VERDADEIRO), aplicada na planilhaa seguir.

  • a) R$ 0,00

    b) R$ 500,00

    c) R$ 800,00

    d) Video game

    e) #N/A

  • 15. (VUNESP 2016 PREF.SO PAULO/SP) Observe aimagem a seguir, que mostra um cone retirado do MS-Windows, em sua configurao padro.

    Assinale a alternativa que contm o nome do aplicativoassociado ao cone da imagem.

    a) Prompt de Comando.

    b) Drive C.

    c) Executador

    d) Windows Explorer.

    e) Painel de Controle.

  • 16. (VUNESP 2016 DESENVOLVESP) Em um computadorcom MS-Windows, instalado na sua configuraopadro, possvel excluir permanentemente um arquivoda sua rea de trabalho, sem armazen-lo na Lixeira,confirmando a ao aps clicar no arquivo e pressionaras teclas

    a) Alt + End.

    b) Ctrl + Delete.

    c) Ctrl + End.

    d) Shift + End.

    e) Shift + Delete.